FreeBSD7.1とclamav-0.96.2_12010/09/02

FreeBSD7.1とclamav-0.96.2_1だと、動作しない。

  • 対応方法はclamd.confに以下を追加
Bytecode no
Google Analytics使用